Win 7 64 bits, les systèmes sont suspendus à l’arrêt / à la connexion, affichant le message “déconnexion”

W

Nos utilisateurs se demandent 💬

Installez le nouveau Win7 64 bits, ASUS X58 Mo
Raid1
6 Go de RAM
NVIDIA GTX275

Pas d’overclocking, toutes les dernières mises à jour de pilotes/Windows. Tests RAM ok, tests HD ok, le fonctionnement est normal sauf pour deux choses :

* Lors de l’arrêt / redémarrage, le système cessera toujours de répondre à l’écran « déconnexion ». Le bouton de réinitialisation/d’alimentation doit être éteint. Laissez le système en place jusqu’à trois heures et un affichage « déconnexion ».

Cela ressemble à un problème de pilote ; peut-être avec un chipset Intel ou un pilote RAID. Des idées pour d’autres dépannages ? L’autre système fonctionne normalement – il peut être en ligne, exécuter Office, jouer à World of Warcraft, etc.

Exécute les mises à jour Windows et c’est à jour
La dernière version de ZoneAlarm 9.1.008.000 fonctionne sur un ordinateur portable 64 bits Win7 ok
sfc/scanow ne signale aucun problème
Le diagnostic de la mémoire Windows ne signale aucun problème
chkdsk / f fonctionne bien

L’Observateur d’événements ne signale aucun problème / pilote / programme (je peux l’obtenir) – cet arrêt n’était pas prévu. ASUS m’a même envoyé une carte de remplacement… le même symptôme.

Avant ça

Effronté

Avant ça

Effronté


Add comment

By admin

Articles récents

Commentaires récents

Catégories

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Plus d\'informations
Privacidad