Problème de réseau domestique : 0x80070035 : chemin réseau introuvable.

P

Nos utilisateurs se demandent 💬

J’ai des problèmes avec mon réseau domestique ; mon ordinateur portable ne peut pas accéder aux fichiers sur mon HTPC

Spécifiquement:

L’ordinateur portable et le PC exécutent Windows 7 Ultimate. Mon ordinateur portable est connecté au réseau domestique sans fil, le PC est connecté via LAN. Le routeur est un Netgear DG834GV. Les deux ordinateurs ont des adresses IP fixes. Ils font partie du groupe de travail standard WORKGROUP. Il avait l’habitude de mettre en place un groupe de maison, qui fonctionnait parfaitement. Nous avons également un ordinateur portable Vista qui ne présente aucun problème inhabituel. Jusqu’à il y a quelques jours, tout l’arrangement fonctionnait parfaitement. Auparavant, je pouvais accéder / copier / diffuser des médias, lire de la musique sur PC via Zune sur mon ordinateur portable et imprimer de mon ordinateur portable vers un PC, mais je ne peux plus rien faire de tout cela maintenant. L’autre ordinateur portable fonctionne toujours correctement.
Depuis l’écran Réseau du PC, je peux voir l’ordinateur portable et les fichiers d’accès.

Cependant, à partir de l’écran réseau de l’ordinateur portable, je peux voir l’ordinateur, mais lorsque j’essaie d’y accéder, j’obtiens l’erreur « Windows n’a pas pu accéder à \ MEDIACENTER. 0x80070035 Chemin réseau introuvable. « Je peux donner à l’ordinateur l’adresse IP et le nom IP, et je peux même installer à distance un bureau sur l’ordinateur.

ipconfig sur ordinateur portable fait quelque chose de drôle …

État des médias. . . . . . . . . . . : média déconnecté

Suffixe DNS spécifique au lien. :

Adaptateur de tunnel de connexion au réseau local * 139 :

État des médias. . . . . . . . . . . : média déconnecté

Suffixe DNS spécifique au lien. :

Adaptateur de tunnel de connexion au réseau local * 143 :

État des médias. . . . . . . . . . . : média déconnecté

Suffixe DNS spécifique au lien. :

Connexion au réseau local de l’adaptateur de tunnel * 140 :

… jusqu’à 200. Je ne peux qu’accepter que cela remonte également au n ° 1.

Après avoir fait quelques suggestions ici, je suis passé par le netbios activé sur TCP/IP mais maintenant je ne peux même pas voir l’ordinateur ! Toujours capable de le pinger et d’accéder à Internet.

Des suggestions sur les causes?

Réponse


Rate this post

Add comment

By admin

Articles récents

Commentaires récents

Catégories