Ai-je besoin du module complémentaire Gove Helper Groove ?

A

Nos utilisateurs se demandent 💬

Aide de l’assistant de navigateur GFS Groove IE9

Mon ordinateur 64Bit WIN7 IE9 me demande d’installer le “GROOVE GFS Helper” dans ie9. J’utilise la version réduite d’Office 10 car je n’utilise que Word et Excell et la petite notification dans le coin ne me dérange pas. Je ne comprends pas ce plugin Groove et je veux savoir si j’en ai vraiment besoin ?

Merci pour toute aide,

NickCollide


Rate this post

Add comment

By admin

Articles récents

Commentaires récents

Catégories